<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" >
<!-- CHARSET       <meta http-equiv="Content-Type" content="text/html; charset=ISO-8859-1" />    -->

	<head>
<link rel="stylesheet" href="/templates/system/css/css-068042e5faad58e5ca9b950e5e62bcdf.php" type="text/css" />

<link rel="stylesheet" href="/templates/rt_solarsentinel_j15/css/css-a6ae585bceb2b20f35a14c242d1a2b5e.php" type="text/css" />

<script type="text/javascript" src="/cache/js-22ce83d4824f2b8598557a9bca3985bb.php"></script>


		  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="noticias, Goya, goya, Diario Primera Hora, diario primera hora, primera hora digital, Primera Hora Digital, surubi, pesca, turismo aventura" />
  <meta name="title" content="El Intendente Bassi inauguró iluminación y cordón cuneta en calle Maestro Argentino" />
  <meta name="author" content="Florencia Chamorro" />
  <meta name="description" content="Diario Primera Hora - Portal de Noticias - Goya - Corrientes - Argentina" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>El Intendente Bassi inauguró iluminación y cordón cuneta en calle Maestro Argentino</title>
  <link href="/templates/rt_solarsentinel_j15/favicon.ico" rel="shortcut icon" type="image/x-icon" />
                    <style type="text/css">
    <!--

	div.wrapper { margin: 0 auto; width: 979px;padding:0;}
	#inset-block-left { width:0px;padding:0;}
	#inset-block-right { width:0px;padding:0;}
	#maincontent-block { margin-right:0px;margin-left:0px;}
	a, .contentheading, .side-mod h3 span, .grey .side-mod a, .componentheading span, .roktabs-links li.active {color: #9e0909;}
    -->
  </style>
                          <script type="text/javascript">
window.addEvent('domready', function() {
		var modules = ['side-mod','module','moduletable','component-header'];
		var header = ['h3','h1'];
		RokBuildSpans(modules, header);
	});window.addEvent('domready', function() {
    	new Rokmoomenu($E('ul.menutop '), {
    		bgiframe: false,
    		delay: 500,
    		verhor: true,
    		animate: {
    			props: ['height'],
    			opts: {
    				duration: 500,
    				fps: 100,
    				transition: Fx.Transitions.Quad.easeOut
    			}
    		},
    		bg: {
    			enabled: true,
    			overEffect: {
    				duration: 500,
    				transition: Fx.Transitions.Sine.easeOut
    			},
    			outEffect: {
    				duration: 600,
    				transition: Fx.Transitions.Sine.easeOut
    			}
    		},
    		submenus: {
    			enabled: true,
    			opacity: 0.9,
    			overEffect: {
    				duration: 50,
    				transition: Fx.Transitions.Expo.easeOut
    			},
    			outEffect: {
    				duration: 600,
    				transition: Fx.Transitions.Sine.easeIn
    			},
    			offsets: {
    				top: 3,
    				right: 1,
    				bottom: 0,
    				left: 1
    			}
    		}
    	});
    });
  </script>
  <script language="JavaScript" type="text/javascript" src="/modules/mod_flashmod/mod_flashmod.js"></script>

			</head>
	<body id="ff-solarsentinel" class="f-default custom bg-blue iehandle">
		<div id="page-bg">
			<div class="wrapper"><div id="body-left" class="png"><div id="body-right" class="png">
				<!--Begin Top Bar-->
								<div id="top-bar">
					<div class="topbar-strip">
												<div class="date-block">
<!-- ACA COLOQUE LA FECHA -->
							<span class="date1">Jueves, 07 de Septiembre de 2017, Hora: 3:44</span>
						</div>
																								<div id="accessibility">
							<div id="buttons">
								<a href="/?option=com_content&amp;view=article&amp;id=43492:el-intendente-bassi-inauguro-iluminacion-y-cordon-cuneta-en-calle-maestro-argentino&amp;catid=2:locales&amp;Itemid=3&amp;fontstyle=f-larger" title="Increase Font Size" class="large"><span class="button png">&nbsp;</span></a>
								<a href="/?option=com_content&amp;view=article&amp;id=43492:el-intendente-bassi-inauguro-iluminacion-y-cordon-cuneta-en-calle-maestro-argentino&amp;catid=2:locales&amp;Itemid=3&amp;fontstyle=f-smaller" title="Decrease Font Size" class="small"><span class="button png">&nbsp;</span></a>
							</div>
							<div class="textsizer-desc">TEXTO</div>
						</div>
																	</div>
															<div class="topbar-right-mod">
								<div class="moduletable">
					<p style="TEXT-ALIGN: right" mce_style="text-align: right; "><a href="http://www.diarioprimerahora.com/images/tapa.log.pdf" target="_blank" mce_href="/images/tapa.log.pdf"><img style="BORDER-BOTTOM: #000 3px solid; BORDER-LEFT: #000 3px solid; BORDER-TOP: #000 3px solid; BORDER-RIGHT: #000 3px solid" title="Tapa Diario" alt="Tapa Diario" src="http://www.diarioprimerahora.com/images/tapa.log.jpg" mce_src="/images/tapa.log.jpg" mce_style="border: #000 solid 3px;" width="102" height="145"></a><br mce_bogus="1"></p>		</div>
	
					</div>
									</div>
								<!--End Top Bar-->
				<!--Begin Header-->
								<div id="header-bar">
										<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="959" height="150">
                        <param name="movie" value="/templates/rt_solarsentinel_j15/images/header/grey/logo.swf" />
                        <param name="quality" value="high" />
                        <embed src="/templates/rt_solarsentinel_j15/images/header/grey/logo.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="959" height="150"></embed>
                      </object>
					<a href="/" id="logo">
											</a>
														</div>
												<div id="horiz-menu" class="moomenu">
									<ul class="menutop" >
			<li class="item1 " >
			<a class="topdaddy link" href="http://www.diarioprimerahora.com/"  >
						<span>Inicio</span>
		</a>	
			
</li>	
			<li class="item2 " >
			<a class="topdaddy link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=1&amp;Itemid=2"  >
						<span>Política</span>
		</a>	
			
</li>	
			<li class="item3 active " id="current">
			<a class="topdaddy link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=2&amp;Itemid=3"  >
						<span>Locales</span>
		</a>	
			
</li>	
			<li class="item4 " >
			<a class="topdaddy link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=3&amp;Itemid=4"  >
						<span>Provinciales</span>
		</a>	
			
</li>	
			<li class="item5 " >
			<a class="topdaddy link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=4&amp;Itemid=5"  >
						<span>Nacionales</span>
		</a>	
			
</li>	
			<li class="item6 " >
			<a class="topdaddy link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=5&amp;Itemid=6"  >
						<span>Deportes</span>
		</a>	
			
</li>	
			<li class="item7 " >
			<a class="topdaddy link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=6&amp;Itemid=7"  >
						<span>Economí­a</span>
		</a>	
			
</li>	
			<li class="item8 " >
			<a class="topdaddy link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=7&amp;Itemid=8"  >
						<span>Policiales</span>
		</a>	
			
</li>	
			<li class="item9 " >
			<a class="topdaddy link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=8&amp;Itemid=9"  >
						<span>Sociales</span>
		</a>	
			
</li>	
	</ul>
								<div class="clr"></div>
				</div>
								<!--End Header-->
				<!--Begin Showcase Modules-->
								<!--End Showcase Modules-->
				<div id="main-body">
					<div id="main-body-surround">
						<!--Begin Main Content Block-->
						<div id="main-content" class="x-c-s">
						    <div class="colmask leftmenu">
						        <div class="colmid">
    					    	    <div class="colright">
        						        <!--Begin col1wrap -->    
            						    <div class="col1wrap">
            						        <div class="col1pad">
            						            <div class="col1">
                    						        <div id="maincol2">
                    									<div class="maincol2-padding">
																														                    									                    									<div id="mainmodules" class="spacer w99">
                    										                    										<div class="block full">
                    												<div class="">
		<div class="moduletable">
						<p style="text-align: center;" mce_style="text-align: center;"><a href="http://picasion.com/" mce_href="http://picasion.com/"><img src="http://i.picasion.com/pic86/62f3d62b589b13d89ef4547908401114.gif" mce_src="http://i.picasion.com/pic86/62f3d62b589b13d89ef4547908401114.gif" alt="http://picasion.com/" width="450" height="67" border="0"></a><br mce_bogus="1"></p>		</div>
	</div>
	
                    										</div>
                    										                    										                    										                    									</div>
                    									                    									                    									<div id="breadcrumbs">
															<a href="/" id="breadcrumbs-home"></a>
                    										<span class="breadcrumbs pathway">
<a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=2&amp;Itemid=3" class="pathway">Locales</a> <img src="/templates/rt_solarsentinel_j15/images/arrow.png" alt=""  /> <span class="no-link">El Intendente Bassi inauguró iluminación y cordón cuneta en calle Maestro Argentino</span></span>

                    									</div>
                    									                    									<div class="bodycontent">
                    										                    										                    										<div id="maincontent-block">
                												
                												                												<div class="">
	<div id="page" class="full-article">
		
				<div class="article-rel-wrapper">
						<h2 class="contentheading">
				El Intendente Bassi inauguró iluminación y cordón cuneta en calle Maestro Argentino			</h2>
				 	</div>

				<div class="article-info-surround">
			<div class="article-info-surround2">
				<p class="buttonheading">
										<a href="/index.php?view=article&amp;catid=2%3Alocales&amp;id=43492%3Ael-intendente-bassi-inauguro-iluminacion-y-cordon-cuneta-en-calle-maestro-argentino&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content&amp;Itemid=3" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/rt_solarsentinel_j15/images/printButton.png" alt="Imprimir"  /></a><a href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=540fa3c809a5cc0f9ca13426481e97bfbdb9f625" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/rt_solarsentinel_j15/images/emailButton.png" alt="E-mail"  /></a>				</p>
				<p class="articleinfo">
					
					
										<span class="createdate">
						Jueves, 07 de Septiembre de 2017 01:00					</span>
									</p>
			</div>
		</div>
		
		
		
		
		
		
		<p style="text-align: justify;"><img src="http://www.diarioprimerahora.com/images/2017-09-07/tapa.jpg" mce_src="/images/2017-09-07/tapa.jpg" alt="alt" /></p><p style="text-align: justify;" />Son diez cuadras de iluminación y cinco de cordón cuneta. El intendente Bassi prometió a los vecinos del barrio Esperanza que la Municipalidad construirá las cloacas en el sector. El jefe comunal reivindicó esas políticas que favorecieron a los más humildes y advirtió que a las provocaciones contestará con obras para los vecinos.</p><p style="text-align: justify;">El intendente Gerardo Bassi presidió este miércoles a la noche el acto de inauguración de una obra de 10 cuadra de iluminación y cinco de cordón cuneta en calle Maestro Argentino.<br />El acto se hizo en la esquina de calles Maestro Argentino y Mendoza donde se reunieron funcionarios, y muchos vecinos del barrio Esperanza<br />En primer término, habló el vecino, y vicepresidente de la comisión del barrio, Horacio Saucedo, quien entre otros conceptos agradeció la obra de cordón cuneta. “Le agradezco en nombre de los vecinos y pedirles que cuidemos, y pedimos al profe que siga haciendo más cosas”, dijo.<br />En nombre de los funcionarios y de quienes trabajaron en realizar la obra,  habló el director de Luminotecnia, Lisandro Paleari, quien expresó: “Esta obras se extiende desde Rolón a La Pampa con equipos de sodio 250 watts que brinda seguridad a los vecinos. Son obras que se vienen haciendo de manera rápida, y durante los cuatro años de gestión, sobre todo en los barrios del Este se ha avanzado mucho con estas obras que brinda calidad de vida, seguridad a los vecinos y hoy el acompañamiento lo demuestra cómo valoran los vecinos estas obras que se van a continuar. Se hizo cordón, el enripiado, y la Maestro Argentino desde Rolón a Jujuy ya tiene asfalto. Seguramente va a continuar hasta el final para que los vecinos puedan transitar de la mejor manera en el barrio Esperanza hace cuatro años ni el colectivo pasaba. Se ha gestionado que lo haga. Se arreglaron las calles y vamos a continuar con las obras que benefician en forma directa a los vecinos. De parte mía, y de los funcionarios muchas gracias a los vecinos de los barrios Esperanza; Arco Iris; San Ramón, Sarmiento que acompañan y seguramente lo van a seguir haciendo porque esta gestión, responde. A no aflojar que esto continúa y seguramente hay muchas obras por venir para estos barrios”.<br /></p><p style="text-align: justify;"><b>INTENDENTE BASSI</b><br />Para dejar formalmente inaugurada la obra, el intendente Bassi dirigió unas palabras donde dejó en claro que en esa zona de la ciudad es donde se nota mucho el afecto y los buenos recuerdos que tienen los vecinos por los gobiernos de Néstor y Cristina Kirchner y lógicamente de Juan Domingo Perón. Reivindicó las políticas que favorecieron a los más humildes y las comparó con las medidas antipopulares del actual gobierno nacional. Entre otros conceptos, el jefe comunal goyano expresó: “Sabemos que en la zona Este y Sur de la ciudad está la gente que lleva en el corazón a nuestra Presidenta, está la gente que tiene un recuerdo imborrable de Perón y Evita, en el caso de los vecinos más viejos y de Néstor y Cristina con sus políticas públicas que jamás tomaron una medida contra los más débiles, los más humildes y vulnerables. Nosotros elevamos esas banderas, pertenecemos a un espacio político en el cual estamos comprometidos de verdad. No hay una puesta en escena, hay una realidad: las políticas  que tomamos en el municipio de Goya van dirigidas para los que menos tienen. Estamos convencidos de que así debe ser y que entonces tratamos todos los días de llevar cloaca; agua; cordón cuneta y la luz. La promesa que quiero que reciban, promesa que se va a hacer efectiva de inmediato es la cloaca que tanto necesitan en esta zona”.<br />Bassi destacó que el gobierno municipal se interesa en las necesidades y los pedidos de los más humildes y comentó: “Cómo no entender una mama de calle Derqui con una niña discapacitada… Ayer estuvimos con Lorena Pérez Carballo de la Dirección de Inclusión, en el Concejo Deliberante, con Juan Domingo González haciendo un inicio de un curso de lenguaje de seña y eso también es inclusión. Inclusión es lo que pasó el domingo pasado al hacer una fiesta de pesca variada sin ningún tipo de apoyo de la provincia y toda la fiesta variada estuvo a cargo de la municipalidad con todas sus áreas, sus secretarías, direcciones y especialmente nuestros empleados municipales, que presentaron la plaza Italia maravillosa”.<br />“Inclusión, es que cuando haya una fiesta estemos todos invitados y no solamente los que puedan pagar una entrada, no nos dieron lugar en Turismo de la provincia y tuvimos que presentar la pesca variada en un bar, no nos dieron ni para el combustible. Pero Goya no se rinde, no se arrodilla, somos dignos porque creemos que valemos, porque el goyano vale exactamente igual que cualquier ciudadano, de cualquier ciudad de la provincia donde el intendente tiene un color “verde”, dijo.<br />También expresó: “Un ministro del gobierno nacional  les dijo que ustedes no se merecían tener ningún autito, ninguna moto, ni irse de vacaciones, ni tener un televisor para ver alguna película, algún partidito. Entonces, ¿cómo es esta cuestión?. Nosotros lo sentimos también cuando el ajuste se da precisamente con el changuito de la mamá, con la leche del bebe, con la pensión del discapacitado, se da con el abuelito que viene llorando a la Municipalidad y Mingo Bellando desde nuestra farmacia o con la ambulancia, si se trata de la vida de un vecino, salimos corriendo a Corrientes o le compramos si no tenemos el remedio que se necesita. Qué queremos, una ciudad que a pesar de las dificultades tenga mucha fe y tenga alegría. No es momento para débiles, es momento para los que tenemos coraje y los goyanos tenemos coraje, y sabemos que si tenemos un Gobernador que es  amigo como es Camau a Goya le va a ir mucho mejor”.<br />“Quiero pedirles a todos no rendirse, el paso atrás lo vamos tomar solamente para tomar impulso, se dé su enorme convicción, se del enorme compromiso de cada uno de ustedes del trabajo militante de cada uno de nosotros porque finalmente este Intendente es un Intendente militante, que se emociona…”<br />“No vamos a pelear con nadie, nos quieren llevar al barro, les pedimos la mayor templanza, serenidad, no contestamos, contestamos con mucho trabajo, con muchas obras porque eso necesitan nuestros vecinos”, recalcó.</p>
			</div>
</div>
                												                    										</div>
                    										</div>
                    										<div class="clr"></div>
																														<div id="rokmicronews">
																	<div class="rokmicronews-surround">
	<div class="">
		<div class="moduletable">
			
<form action="index.php"  method="post" class="search">
	<label for="mod_search_searchword">
		Buscar	</label>
	<input name="searchword" id="mod_search_searchword" maxlength="20" class="inputbox" type="text" size="30" value="Escriba aquí"  onblur="if(this.value=='') this.value='Escriba aquí';" onfocus="if(this.value=='Escriba aquí') this.value='';" /><input type="submit" value="Ir" class="button"/>	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="task"   value="search" />
</form>
		</div>
	</div>
	</div>
	
															</div>
															                        									                    									</div>
                    								</div>    
                    							</div>
            						        </div>
            						    </div>
            						    <!--End col1wrap -->
           						        <!--Begin col2 -->
           						         
            						    <!---End col2 -->
            						    <!--Begin col3 -->
            						                						    <div class="col3">
                							<div id="rightcol">
           										            										<div class="">
		<div class="side-mod">
						<div class="module">
				<div id="widget_argentina_video_200"><script type="text/javascript" src="http://argentina-widget.medios.gov.ar/widget_video_200.js#1WLF9XH9Q5"></script></div>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module-header"><div class="module-header2"><h3 class="module-title">FM NORTE 104.1</h3></div></div>
						<div class="module">
				<p><iframe src="http://www.ustream.tv/embed/19826931?wmode=direct" mce_src="http://www.ustream.tv/embed/19826931?wmode=direct" style="border: 0 none transparent;" mce_style="border: 0 none transparent;" width="220" height="202" frameborder="no"></iframe><br><br></p>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				    <script language="JavaScript" type="text/javascript">
      <!-- 
      var MM_contentVersion = 6;
      var plugin = (navigator.mimeTypes && navigator.mimeTypes["application/x-shockwave-flash"]) ? navigator.mimeTypes["application/x-shockwave-flash"].enabledPlugin : 0;
      if ( plugin ) {
        var words = navigator.plugins["Shockwave Flash"].description.split(" ");
        for (var i = 0; i < words.length; ++i) {
          if (isNaN(parseInt(words[i])))
          continue;
          var MM_PluginVersion = words[i]; 
        }
        var MM_FlashCanPlay = MM_PluginVersion >= MM_contentVersion;
      } else if (navigator.userAgent && navigator.userAgent.indexOf("MSIE")>=0 && (navigator.appVersion.indexOf("Win") != -1)) {
        document.write('<SCR' + 'IPT LANGUAGE=VBScript\> \n'); //FS hide this from IE4.5 Mac by splitting the tag
        document.write('on error resume next \n');
        document.write('MM_FlashCanPlay = ( IsObject(CreateObject("ShockwaveFlash.ShockwaveFlash." & MM_contentVersion)))\n');
        document.write('</SCR' + 'IPT\> \n');
      }
      if ( MM_FlashCanPlay ) {
        AC_FL_RunContent('codebase','http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8.0.22.0','width','220','height','150','src','images/flash/noticieros.swf','quality','high','pluginspage','http://www.macromedia.com/go/getflashplayer','movie','images/flash/noticieros.swf');      } else {
        document.write('');
      }
    //-->
    </script>
    <noscript><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8.0.22.0" width="220" height="150"> <param name="movie" value="/images/flash/noticieros.swf"/> <param name="quality" value="high" /><embed src="/images/flash/noticieros.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="220" height="150"></embed></object></noscript>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				    <script language="JavaScript" type="text/javascript">
      <!-- 
      var MM_contentVersion = 6;
      var plugin = (navigator.mimeTypes && navigator.mimeTypes["application/x-shockwave-flash"]) ? navigator.mimeTypes["application/x-shockwave-flash"].enabledPlugin : 0;
      if ( plugin ) {
        var words = navigator.plugins["Shockwave Flash"].description.split(" ");
        for (var i = 0; i < words.length; ++i) {
          if (isNaN(parseInt(words[i])))
          continue;
          var MM_PluginVersion = words[i]; 
        }
        var MM_FlashCanPlay = MM_PluginVersion >= MM_contentVersion;
      } else if (navigator.userAgent && navigator.userAgent.indexOf("MSIE")>=0 && (navigator.appVersion.indexOf("Win") != -1)) {
        document.write('<SCR' + 'IPT LANGUAGE=VBScript\> \n'); //FS hide this from IE4.5 Mac by splitting the tag
        document.write('on error resume next \n');
        document.write('MM_FlashCanPlay = ( IsObject(CreateObject("ShockwaveFlash.ShockwaveFlash." & MM_contentVersion)))\n');
        document.write('</SCR' + 'IPT\> \n');
      }
      if ( MM_FlashCanPlay ) {
        AC_FL_RunContent('codebase','http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8.0.22.0','width','200','height','187','src','images/flash/goya.swf','quality','high','pluginspage','http://www.macromedia.com/go/getflashplayer','movie','images/flash/goya.swf');      } else {
        document.write('');
      }
    //-->
    </script>
    <noscript><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8.0.22.0" width="200" height="187"> <param name="movie" value="/images/flash/goya.swf"/> <param name="quality" value="high" /><embed src="/images/flash/goya.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="200" height="187"></embed></object></noscript>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				    <script language="JavaScript" type="text/javascript">
      <!-- 
      var MM_contentVersion = 6;
      var plugin = (navigator.mimeTypes && navigator.mimeTypes["application/x-shockwave-flash"]) ? navigator.mimeTypes["application/x-shockwave-flash"].enabledPlugin : 0;
      if ( plugin ) {
        var words = navigator.plugins["Shockwave Flash"].description.split(" ");
        for (var i = 0; i < words.length; ++i) {
          if (isNaN(parseInt(words[i])))
          continue;
          var MM_PluginVersion = words[i]; 
        }
        var MM_FlashCanPlay = MM_PluginVersion >= MM_contentVersion;
      } else if (navigator.userAgent && navigator.userAgent.indexOf("MSIE")>=0 && (navigator.appVersion.indexOf("Win") != -1)) {
        document.write('<SCR' + 'IPT LANGUAGE=VBScript\> \n'); //FS hide this from IE4.5 Mac by splitting the tag
        document.write('on error resume next \n');
        document.write('MM_FlashCanPlay = ( IsObject(CreateObject("ShockwaveFlash.ShockwaveFlash." & MM_contentVersion)))\n');
        document.write('</SCR' + 'IPT\> \n');
      }
      if ( MM_FlashCanPlay ) {
        AC_FL_RunContent('codebase','http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8.0.22.0','width','220','height','150','src','images/flash/institucionalgoyavisionweb.swf','quality','high','pluginspage','http://www.macromedia.com/go/getflashplayer','movie','images/flash/institucionalgoyavisionweb.swf');      } else {
        document.write('');
      }
    //-->
    </script>
    <noscript><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8.0.22.0" width="220" height="150"> <param name="movie" value="/images/flash/institucionalgoyavisionweb.swf"/> <param name="quality" value="high" /><embed src="/images/flash/institucionalgoyavisionweb.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="220" height="150"></embed></object></noscript>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<p><a href="http://www.loteriacorrentina.gov.ar/new_website/extracto_quiniela.php" mce_href="http://www.loteriacorrentina.gov.ar/new_website/extracto_quiniela.php" target="_blank"> <img src="/images/banners/loteria.gif" mce_src="/images/banners/loteria.gif" align="middle" border="0" hspace="40"></a><br mce_bogus="1"></p>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<p><img src="http://www.diarioprimerahora.com/images/Publicidad/creditosdelplatapubli.jpg" mce_src="/images/Publicidad/creditosdelplatapubli.jpg" alt=""><br mce_bogus="1"></p>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				    <script language="JavaScript" type="text/javascript">
      <!-- 
      var MM_contentVersion = 6;
      var plugin = (navigator.mimeTypes && navigator.mimeTypes["application/x-shockwave-flash"]) ? navigator.mimeTypes["application/x-shockwave-flash"].enabledPlugin : 0;
      if ( plugin ) {
        var words = navigator.plugins["Shockwave Flash"].description.split(" ");
        for (var i = 0; i < words.length; ++i) {
          if (isNaN(parseInt(words[i])))
          continue;
          var MM_PluginVersion = words[i]; 
        }
        var MM_FlashCanPlay = MM_PluginVersion >= MM_contentVersion;
      } else if (navigator.userAgent && navigator.userAgent.indexOf("MSIE")>=0 && (navigator.appVersion.indexOf("Win") != -1)) {
        document.write('<SCR' + 'IPT LANGUAGE=VBScript\> \n'); //FS hide this from IE4.5 Mac by splitting the tag
        document.write('on error resume next \n');
        document.write('MM_FlashCanPlay = ( IsObject(CreateObject("ShockwaveFlash.ShockwaveFlash." & MM_contentVersion)))\n');
        document.write('</SCR' + 'IPT\> \n');
      }
      if ( MM_FlashCanPlay ) {
        AC_FL_RunContent('codebase','http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8.0.22.0','width','220','height','200','src','images/banners/credivip.swf','quality','high','pluginspage','http://www.macromedia.com/go/getflashplayer','movie','images/banners/credivip.swf');      } else {
        document.write('');
      }
    //-->
    </script>
    <noscript><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8.0.22.0" width="220" height="200"> <param name="movie" value="/images/banners/credivip.swf"/> <param name="quality" value="high" /><embed src="/images/banners/credivip.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="220" height="200"></embed></object></noscript>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				    <script language="JavaScript" type="text/javascript">
      <!-- 
      var MM_contentVersion = 6;
      var plugin = (navigator.mimeTypes && navigator.mimeTypes["application/x-shockwave-flash"]) ? navigator.mimeTypes["application/x-shockwave-flash"].enabledPlugin : 0;
      if ( plugin ) {
        var words = navigator.plugins["Shockwave Flash"].description.split(" ");
        for (var i = 0; i < words.length; ++i) {
          if (isNaN(parseInt(words[i])))
          continue;
          var MM_PluginVersion = words[i]; 
        }
        var MM_FlashCanPlay = MM_PluginVersion >= MM_contentVersion;
      } else if (navigator.userAgent && navigator.userAgent.indexOf("MSIE")>=0 && (navigator.appVersion.indexOf("Win") != -1)) {
        document.write('<SCR' + 'IPT LANGUAGE=VBScript\> \n'); //FS hide this from IE4.5 Mac by splitting the tag
        document.write('on error resume next \n');
        document.write('MM_FlashCanPlay = ( IsObject(CreateObject("ShockwaveFlash.ShockwaveFlash." & MM_contentVersion)))\n');
        document.write('</SCR' + 'IPT\> \n');
      }
      if ( MM_FlashCanPlay ) {
        AC_FL_RunContent('codebase','http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8.0.22.0','width','220','height','150','src','images/flash/radionorte.swf','quality','high','pluginspage','http://www.macromedia.com/go/getflashplayer','movie','images/flash/radionorte.swf');      } else {
        document.write('');
      }
    //-->
    </script>
    <noscript><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8.0.22.0" width="220" height="150"> <param name="movie" value="/images/flash/radionorte.swf"/> <param name="quality" value="high" /><embed src="/images/flash/radionorte.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="220" height="150"></embed></object></noscript>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<p style="text-align: center;"><a href="http://www.dolarsi.com" target="_blank"><img src="http://www.dolarsi.com/cotizador/cotizador_blanco_full.asp" border="0" /> </a></p>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<div class="bannergroup">

<div class="banneritem"><img src="http://www.diarioprimerahora.com/images/banners/JH MUEBLES.jpg" alt="Banner" /><div class="clr"></div>
	</div>

</div>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				    <script language="JavaScript" type="text/javascript">
      <!-- 
      var MM_contentVersion = 6;
      var plugin = (navigator.mimeTypes && navigator.mimeTypes["application/x-shockwave-flash"]) ? navigator.mimeTypes["application/x-shockwave-flash"].enabledPlugin : 0;
      if ( plugin ) {
        var words = navigator.plugins["Shockwave Flash"].description.split(" ");
        for (var i = 0; i < words.length; ++i) {
          if (isNaN(parseInt(words[i])))
          continue;
          var MM_PluginVersion = words[i]; 
        }
        var MM_FlashCanPlay = MM_PluginVersion >= MM_contentVersion;
      } else if (navigator.userAgent && navigator.userAgent.indexOf("MSIE")>=0 && (navigator.appVersion.indexOf("Win") != -1)) {
        document.write('<SCR' + 'IPT LANGUAGE=VBScript\> \n'); //FS hide this from IE4.5 Mac by splitting the tag
        document.write('on error resume next \n');
        document.write('MM_FlashCanPlay = ( IsObject(CreateObject("ShockwaveFlash.ShockwaveFlash." & MM_contentVersion)))\n');
        document.write('</SCR' + 'IPT\> \n');
      }
      if ( MM_FlashCanPlay ) {
        AC_FL_RunContent('codebase','http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8.0.22.0','width','220','height','200','src','images/banners/lachacra.swf','quality','high','pluginspage','http://www.macromedia.com/go/getflashplayer','movie','images/banners/lachacra.swf');      } else {
        document.write('');
      }
    //-->
    </script>
    <noscript><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8.0.22.0" width="220" height="200"> <param name="movie" value="/images/banners/lachacra.swf"/> <param name="quality" value="high" /><embed src="/images/banners/lachacra.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="220" height="200"></embed></object></noscript>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<div class="bannergroup">


</div>			</div>
		</div>
	</div>
	
                							</div>
            						    </div>
            						     
            						    <!--End col3-->
        							</div>
    							</div>
							</div>
						</div>
						<!--End Main Content Block-->
					</div>
					<!--Begin Bottom Main Modules-->
										<!--End Bottom Main Modules-->
					<!--Begin Bottom Bar-->
										<div id="botbar">
																								<div class="top-button-spacer"></div>
												<div id="top-button"><a href="#" id="top-scroll" class="top-button-desc">Arriba</a></div>
											</div>
										<!--End Bottom Bar-->
					<!--Begin Bottom Section-->
										<div id="bottom">
																		<div class="copyright-block">
							<div id="copyright">
								&copy; Copyright 2009, All Rights Reserved							</div>
							<a href="http://www.sauceit.com.ar/" title="SauceIT - 2009 Design" id="rocket"></a>
						</div>
											</div>
										<!--End Bottom Section-->
				</div>
			</div></div></div>
		</div>
		<div class="footer-bottom"></div>
					</body>
</html>