<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" >
<!-- CHARSET       <meta http-equiv="Content-Type" content="text/html; charset=ISO-8859-1" />    -->

	<head>
<link rel="stylesheet" href="/templates/system/css/css-068042e5faad58e5ca9b950e5e62bcdf.php" type="text/css" />

<link rel="stylesheet" href="/templates/rt_solarsentinel_j15/css/css-a6ae585bceb2b20f35a14c242d1a2b5e.php" type="text/css" />

<script type="text/javascript" src="/cache/js-22ce83d4824f2b8598557a9bca3985bb.php"></script>


		  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="noticias, Goya, goya, Diario Primera Hora, diario primera hora, primera hora digital, Primera Hora Digital, surubi, pesca, turismo aventura" />
  <meta name="title" content=" Juan Domingo Gonzalez en declaraciones radiales: El presidente del Concejo Deliberante dijo que Gerardo Bassi puede ser reelecto como Intendente" />
  <meta name="author" content="Florencia Chamorro" />
  <meta name="description" content="Diario Primera Hora - Portal de Noticias - Goya - Corrientes - Argentina" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title> Juan Domingo Gonzalez en declaraciones radiales: El presidente del Concejo Deliberante dijo que Gerardo Bassi puede ser reelecto como Intendente</title>
  <link href="/templates/rt_solarsentinel_j15/favicon.ico" rel="shortcut icon" type="image/x-icon" />
                    <style type="text/css">
    <!--

	div.wrapper { margin: 0 auto; width: 979px;padding:0;}
	#inset-block-left { width:0px;padding:0;}
	#inset-block-right { width:0px;padding:0;}
	#maincontent-block { margin-right:0px;margin-left:0px;}
	a, .contentheading, .side-mod h3 span, .grey .side-mod a, .componentheading span, .roktabs-links li.active {color: #9e0909;}
    -->
  </style>
                          <script type="text/javascript">
window.addEvent('domready', function() {
		var modules = ['side-mod','module','moduletable','component-header'];
		var header = ['h3','h1'];
		RokBuildSpans(modules, header);
	});window.addEvent('domready', function() {
    	new Rokmoomenu($E('ul.menutop '), {
    		bgiframe: false,
    		delay: 500,
    		verhor: true,
    		animate: {
    			props: ['height'],
    			opts: {
    				duration: 500,
    				fps: 100,
    				transition: Fx.Transitions.Quad.easeOut
    			}
    		},
    		bg: {
    			enabled: true,
    			overEffect: {
    				duration: 500,
    				transition: Fx.Transitions.Sine.easeOut
    			},
    			outEffect: {
    				duration: 600,
    				transition: Fx.Transitions.Sine.easeOut
    			}
    		},
    		submenus: {
    			enabled: true,
    			opacity: 0.9,
    			overEffect: {
    				duration: 50,
    				transition: Fx.Transitions.Expo.easeOut
    			},
    			outEffect: {
    				duration: 600,
    				transition: Fx.Transitions.Sine.easeIn
    			},
    			offsets: {
    				top: 3,
    				right: 1,
    				bottom: 0,
    				left: 1
    			}
    		}
    	});
    });
  </script>
  <script language="JavaScript" type="text/javascript" src="/modules/mod_flashmod/mod_flashmod.js"></script>

			</head>
	<body id="ff-solarsentinel" class="f-default custom bg-blue iehandle">
		<div id="page-bg">
			<div class="wrapper"><div id="body-left" class="png"><div id="body-right" class="png">
				<!--Begin Top Bar-->
								<div id="top-bar">
					<div class="topbar-strip">
												<div class="date-block">
<!-- ACA COLOQUE LA FECHA -->
							<span class="date1">Miércoles, 30 de Agosto de 2017, Hora: 3:52</span>
						</div>
																								<div id="accessibility">
							<div id="buttons">
								<a href="/?option=com_content&amp;view=article&amp;id=43389:-juan-domingo-gonzalez-en-declaraciones-radiales-el-presidente-del-concejo-deliberante-dijo-que-gerardo-bassi-puede-ser-reelecto-como-intendente&amp;catid=2:locales&amp;Itemid=3&amp;fontstyle=f-larger" title="Increase Font Size" class="large"><span class="button png">&nbsp;</span></a>
								<a href="/?option=com_content&amp;view=article&amp;id=43389:-juan-domingo-gonzalez-en-declaraciones-radiales-el-presidente-del-concejo-deliberante-dijo-que-gerardo-bassi-puede-ser-reelecto-como-intendente&amp;catid=2:locales&amp;Itemid=3&amp;fontstyle=f-smaller" title="Decrease Font Size" class="small"><span class="button png">&nbsp;</span></a>
							</div>
							<div class="textsizer-desc">TEXTO</div>
						</div>
																	</div>
															<div class="topbar-right-mod">
								<div class="moduletable">
					<p style="TEXT-ALIGN: right" mce_style="text-align: right; "><a href="http://www.diarioprimerahora.com/images/tapa.log.pdf" target="_blank" mce_href="/images/tapa.log.pdf"><img style="BORDER-BOTTOM: #000 3px solid; BORDER-LEFT: #000 3px solid; BORDER-TOP: #000 3px solid; BORDER-RIGHT: #000 3px solid" title="Tapa Diario" alt="Tapa Diario" src="http://www.diarioprimerahora.com/images/tapa.log.jpg" mce_src="/images/tapa.log.jpg" mce_style="border: #000 solid 3px;" width="102" height="145"></a><br mce_bogus="1"></p>		</div>
	
					</div>
									</div>
								<!--End Top Bar-->
				<!--Begin Header-->
								<div id="header-bar">
										<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="959" height="150">
                        <param name="movie" value="/templates/rt_solarsentinel_j15/images/header/grey/logo.swf" />
                        <param name="quality" value="high" />
                        <embed src="/templates/rt_solarsentinel_j15/images/header/grey/logo.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="959" height="150"></embed>
                      </object>
					<a href="/" id="logo">
											</a>
														</div>
												<div id="horiz-menu" class="moomenu">
									<ul class="menutop" >
			<li class="item1 " >
			<a class="topdaddy link" href="http://www.diarioprimerahora.com/"  >
						<span>Inicio</span>
		</a>	
			
</li>	
			<li class="item2 " >
			<a class="topdaddy link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=1&amp;Itemid=2"  >
						<span>Política</span>
		</a>	
			
</li>	
			<li class="item3 active " id="current">
			<a class="topdaddy link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=2&amp;Itemid=3"  >
						<span>Locales</span>
		</a>	
			
</li>	
			<li class="item4 " >
			<a class="topdaddy link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=3&amp;Itemid=4"  >
						<span>Provinciales</span>
		</a>	
			
</li>	
			<li class="item5 " >
			<a class="topdaddy link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=4&amp;Itemid=5"  >
						<span>Nacionales</span>
		</a>	
			
</li>	
			<li class="item6 " >
			<a class="topdaddy link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=5&amp;Itemid=6"  >
						<span>Deportes</span>
		</a>	
			
</li>	
			<li class="item7 " >
			<a class="topdaddy link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=6&amp;Itemid=7"  >
						<span>Economí­a</span>
		</a>	
			
</li>	
			<li class="item8 " >
			<a class="topdaddy link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=7&amp;Itemid=8"  >
						<span>Policiales</span>
		</a>	
			
</li>	
			<li class="item9 " >
			<a class="topdaddy link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=8&amp;Itemid=9"  >
						<span>Sociales</span>
		</a>	
			
</li>	
	</ul>
								<div class="clr"></div>
				</div>
								<!--End Header-->
				<!--Begin Showcase Modules-->
								<!--End Showcase Modules-->
				<div id="main-body">
					<div id="main-body-surround">
						<!--Begin Main Content Block-->
						<div id="main-content" class="x-c-s">
						    <div class="colmask leftmenu">
						        <div class="colmid">
    					    	    <div class="colright">
        						        <!--Begin col1wrap -->    
            						    <div class="col1wrap">
            						        <div class="col1pad">
            						            <div class="col1">
                    						        <div id="maincol2">
                    									<div class="maincol2-padding">
																														                    									                    									<div id="mainmodules" class="spacer w99">
                    										                    										<div class="block full">
                    												<div class="">
		<div class="moduletable">
						<p style="text-align: center;" mce_style="text-align: center;"><a href="http://picasion.com/" mce_href="http://picasion.com/"><img src="http://i.picasion.com/pic86/5028da5421aba8268c877c159cf20d0b.gif" mce_src="http://i.picasion.com/pic86/5028da5421aba8268c877c159cf20d0b.gif" alt="http://picasion.com/" width="450" height="68" border="0"></a><br mce_bogus="1"></p>		</div>
	</div>
	
                    										</div>
                    										                    										                    										                    									</div>
                    									                    									                    									<div id="breadcrumbs">
															<a href="/" id="breadcrumbs-home"></a>
                    										<span class="breadcrumbs pathway">
<a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=2&amp;Itemid=3" class="pathway">Locales</a> <img src="/templates/rt_solarsentinel_j15/images/arrow.png" alt=""  /> <span class="no-link"> Juan Domingo Gonzalez en declaraciones radiales: El presidente del Concejo Deliberante dijo que Gerardo Bassi puede ser reelecto como Intendente</span></span>

                    									</div>
                    									                    									<div class="bodycontent">
                    										                    										                    										<div id="maincontent-block">
                												
                												                												<div class="">
	<div id="page" class="full-article">
		
				<div class="article-rel-wrapper">
						<h2 class="contentheading">
				 Juan Domingo Gonzalez en declaraciones radiales: El presidente del Concejo Deliberante dijo que Gerardo Bassi puede ser reelecto como Intendente			</h2>
				 	</div>

				<div class="article-info-surround">
			<div class="article-info-surround2">
				<p class="buttonheading">
										<a href="/index.php?view=article&amp;catid=2%3Alocales&amp;id=43389%3A-juan-domingo-gonzalez-en-declaraciones-radiales-el-presidente-del-concejo-deliberante-dijo-que-gerardo-bassi-puede-ser-reelecto-como-intendente&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content&amp;Itemid=3" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/rt_solarsentinel_j15/images/printButton.png" alt="Imprimir"  /></a><a href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=f1704e839f9ee46e2eb105b2ca1e346b3532b5ca" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/rt_solarsentinel_j15/images/emailButton.png" alt="E-mail"  /></a>				</p>
				<p class="articleinfo">
					
					
										<span class="createdate">
						Miércoles, 30 de Agosto de 2017 01:15					</span>
									</p>
			</div>
		</div>
		
		
		
		
		
		
		<p style="text-align: justify;"><img src="http://www.diarioprimerahora.com/images/2017-08-30/juan domingo gonzlez hcd.jpg" mce_src="/images/2017-08-30/juan domingo gonzlez hcd.jpg" alt="alt" /></p><p style="text-align: justify;" />El cuerpo legislativo de la Municipalidad de Goya tuvo una Sesión Especial Pública el lunes, donde repudió el intento de proscripción del intendente Gerardo Bassi, que irá por su reelección el 8 de octubre. Juan Domingo González aclaró que Bassi está habilitado y puede ir por un período más.<br />“La Constitución es clara: habla del cargo de Intendente que puede ir por una reelección y Gerardo Bassi solamente lo fue una sola vez y es lo que consta en las acta del Concejo”, dijo Juan Domingo González.<br />El presidente del Concejo Deliberante, Juan Domingo González aludió a la sesión del lunes, y recalcó que de acuerdo a lo que dice la Constitución Provincial el profesor Gerardo Bassi está habilitado a ser candidato para un nuevo periodo como Intendente de Goya.<br />“El lunes tuvimos una Sesión Especial del Concejo donde se aprobó el repudio al pedido de impugnación de Gerardo Bassi. Fue muy importante que el Concejo en forma institucional tenga una postura y en función de la preocupación que tenemos los concejales, qué nos manifiestan los vecinos de Goya de ese intento de proscripción del Intendente y cómo se viene dando un seguidilla de acontecimientos que vaticinaron dirigentes de ECO, nos generó preocupación porque lo que ellos plantean se va dando pero en el ámbito judicial. Esa cuestión genera mucha preocupación y justamente en la interpretación que se hace de la Constitución Provincial y que es clara, que Gerardo Bassi puede ser candidato. Nosotros vemos que hay un intento de proscripción muy fuerte. La Constitución es clara en el Artículo 220”.<br />“Las actas del Concejo, donde constan la toma de juramento dicen que Gerardo Bassi juró como Vice Intendente en el 2009 y como Intendente en el 2013, es decir una vez como Intendente en el 2013 porque la Constitución es clara y habla del cargo de Intendente que puede ir por una reelección a Intendente, y él solamente fue una sola vez; es lo que consta en las acta del Concejo Deliberante donde ha jurado en el 2013. Evidentemente hay una clara intencionalidad en el marco de una injerencia de la política y del Poder Ejecutivo provincial sobre algunos sectores del Poder Judicial y vamos a ir hasta las últimas instancias defendiendo nuestra postura, defendiendo lo que dice la Constitución Provincial y en ese sentido vamos a seguir avanzando en todos los ámbitos”, clarificó González.<br />“La sesión del lunes del Concejo, que es el ámbito que diariamente es la caja de resonancia de los problemas cotidianos de los goyanos en el municipio, y en este caso ante la gravedad institucional que se plantea en esta cuestión, nos vimos obligados a tomar una postura”, explicó.<br />González destacó que en la sesión del lunes “hubieron organizaciones, vecinos particulares, de cooperativas; representantes de partidos políticos, todos en relación a un tema que tiene que ver con que se puedan ver afectadas las garantías constitucionales y en ese sentido hubo un acompañamiento popular en el Concejo Deliberante, que se va a manifestar seguramente en una caravana que se está anunciando para el día jueves. En eso también estará la posibilidad de que vecinos y partidos políticos se puedan manifestar, no solo en relación con el nombre propio de un candidato, sino defender la Constitución y la Democracia, en eso se basó la sesión”, explicó.</p>
			</div>
</div>
                												                    										</div>
                    										</div>
                    										<div class="clr"></div>
																														<div id="rokmicronews">
																	<div class="rokmicronews-surround">
	<div class="">
		<div class="moduletable">
			
<form action="index.php"  method="post" class="search">
	<label for="mod_search_searchword">
		Buscar	</label>
	<input name="searchword" id="mod_search_searchword" maxlength="20" class="inputbox" type="text" size="30" value="Escriba aquí"  onblur="if(this.value=='') this.value='Escriba aquí';" onfocus="if(this.value=='Escriba aquí') this.value='';" /><input type="submit" value="Ir" class="button"/>	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="task"   value="search" />
</form>
		</div>
	</div>
	</div>
	
															</div>
															                        									                    									</div>
                    								</div>    
                    							</div>
            						        </div>
            						    </div>
            						    <!--End col1wrap -->
           						        <!--Begin col2 -->
           						         
            						    <!---End col2 -->
            						    <!--Begin col3 -->
            						                						    <div class="col3">
                							<div id="rightcol">
           										            										<div class="">
		<div class="side-mod">
						<div class="module">
				<div id="widget_argentina_video_200"><script type="text/javascript" src="http://argentina-widget.medios.gov.ar/widget_video_200.js#1WLF9XH9Q5"></script></div>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module-header"><div class="module-header2"><h3 class="module-title">FM NORTE 104.1</h3></div></div>
						<div class="module">
				<p><iframe src="http://www.ustream.tv/embed/19826931?wmode=direct" mce_src="http://www.ustream.tv/embed/19826931?wmode=direct" style="border: 0 none transparent;" mce_style="border: 0 none transparent;" width="220" height="202" frameborder="no"></iframe><br><br></p>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				    <script language="JavaScript" type="text/javascript">
      <!-- 
      var MM_contentVersion = 6;
      var plugin = (navigator.mimeTypes && navigator.mimeTypes["application/x-shockwave-flash"]) ? navigator.mimeTypes["application/x-shockwave-flash"].enabledPlugin : 0;
      if ( plugin ) {
        var words = navigator.plugins["Shockwave Flash"].description.split(" ");
        for (var i = 0; i < words.length; ++i) {
          if (isNaN(parseInt(words[i])))
          continue;
          var MM_PluginVersion = words[i]; 
        }
        var MM_FlashCanPlay = MM_PluginVersion >= MM_contentVersion;
      } else if (navigator.userAgent && navigator.userAgent.indexOf("MSIE")>=0 && (navigator.appVersion.indexOf("Win") != -1)) {
        document.write('<SCR' + 'IPT LANGUAGE=VBScript\> \n'); //FS hide this from IE4.5 Mac by splitting the tag
        document.write('on error resume next \n');
        document.write('MM_FlashCanPlay = ( IsObject(CreateObject("ShockwaveFlash.ShockwaveFlash." & MM_contentVersion)))\n');
        document.write('</SCR' + 'IPT\> \n');
      }
      if ( MM_FlashCanPlay ) {
        AC_FL_RunContent('codebase','http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8.0.22.0','width','220','height','150','src','images/flash/noticieros.swf','quality','high','pluginspage','http://www.macromedia.com/go/getflashplayer','movie','images/flash/noticieros.swf');      } else {
        document.write('');
      }
    //-->
    </script>
    <noscript><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8.0.22.0" width="220" height="150"> <param name="movie" value="/images/flash/noticieros.swf"/> <param name="quality" value="high" /><embed src="/images/flash/noticieros.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="220" height="150"></embed></object></noscript>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				    <script language="JavaScript" type="text/javascript">
      <!-- 
      var MM_contentVersion = 6;
      var plugin = (navigator.mimeTypes && navigator.mimeTypes["application/x-shockwave-flash"]) ? navigator.mimeTypes["application/x-shockwave-flash"].enabledPlugin : 0;
      if ( plugin ) {
        var words = navigator.plugins["Shockwave Flash"].description.split(" ");
        for (var i = 0; i < words.length; ++i) {
          if (isNaN(parseInt(words[i])))
          continue;
          var MM_PluginVersion = words[i]; 
        }
        var MM_FlashCanPlay = MM_PluginVersion >= MM_contentVersion;
      } else if (navigator.userAgent && navigator.userAgent.indexOf("MSIE")>=0 && (navigator.appVersion.indexOf("Win") != -1)) {
        document.write('<SCR' + 'IPT LANGUAGE=VBScript\> \n'); //FS hide this from IE4.5 Mac by splitting the tag
        document.write('on error resume next \n');
        document.write('MM_FlashCanPlay = ( IsObject(CreateObject("ShockwaveFlash.ShockwaveFlash." & MM_contentVersion)))\n');
        document.write('</SCR' + 'IPT\> \n');
      }
      if ( MM_FlashCanPlay ) {
        AC_FL_RunContent('codebase','http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8.0.22.0','width','200','height','187','src','images/flash/goya.swf','quality','high','pluginspage','http://www.macromedia.com/go/getflashplayer','movie','images/flash/goya.swf');      } else {
        document.write('');
      }
    //-->
    </script>
    <noscript><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8.0.22.0" width="200" height="187"> <param name="movie" value="/images/flash/goya.swf"/> <param name="quality" value="high" /><embed src="/images/flash/goya.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="200" height="187"></embed></object></noscript>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				    <script language="JavaScript" type="text/javascript">
      <!-- 
      var MM_contentVersion = 6;
      var plugin = (navigator.mimeTypes && navigator.mimeTypes["application/x-shockwave-flash"]) ? navigator.mimeTypes["application/x-shockwave-flash"].enabledPlugin : 0;
      if ( plugin ) {
        var words = navigator.plugins["Shockwave Flash"].description.split(" ");
        for (var i = 0; i < words.length; ++i) {
          if (isNaN(parseInt(words[i])))
          continue;
          var MM_PluginVersion = words[i]; 
        }
        var MM_FlashCanPlay = MM_PluginVersion >= MM_contentVersion;
      } else if (navigator.userAgent && navigator.userAgent.indexOf("MSIE")>=0 && (navigator.appVersion.indexOf("Win") != -1)) {
        document.write('<SCR' + 'IPT LANGUAGE=VBScript\> \n'); //FS hide this from IE4.5 Mac by splitting the tag
        document.write('on error resume next \n');
        document.write('MM_FlashCanPlay = ( IsObject(CreateObject("ShockwaveFlash.ShockwaveFlash." & MM_contentVersion)))\n');
        document.write('</SCR' + 'IPT\> \n');
      }
      if ( MM_FlashCanPlay ) {
        AC_FL_RunContent('codebase','http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8.0.22.0','width','220','height','150','src','images/flash/institucionalgoyavisionweb.swf','quality','high','pluginspage','http://www.macromedia.com/go/getflashplayer','movie','images/flash/institucionalgoyavisionweb.swf');      } else {
        document.write('');
      }
    //-->
    </script>
    <noscript><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8.0.22.0" width="220" height="150"> <param name="movie" value="/images/flash/institucionalgoyavisionweb.swf"/> <param name="quality" value="high" /><embed src="/images/flash/institucionalgoyavisionweb.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="220" height="150"></embed></object></noscript>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<p><a href="http://www.loteriacorrentina.gov.ar/new_website/extracto_quiniela.php" mce_href="http://www.loteriacorrentina.gov.ar/new_website/extracto_quiniela.php" target="_blank"> <img src="/images/banners/loteria.gif" mce_src="/images/banners/loteria.gif" align="middle" border="0" hspace="40"></a><br mce_bogus="1"></p>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<p><img src="http://www.diarioprimerahora.com/images/Publicidad/creditosdelplatapubli.jpg" mce_src="/images/Publicidad/creditosdelplatapubli.jpg" alt=""><br mce_bogus="1"></p>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				    <script language="JavaScript" type="text/javascript">
      <!-- 
      var MM_contentVersion = 6;
      var plugin = (navigator.mimeTypes && navigator.mimeTypes["application/x-shockwave-flash"]) ? navigator.mimeTypes["application/x-shockwave-flash"].enabledPlugin : 0;
      if ( plugin ) {
        var words = navigator.plugins["Shockwave Flash"].description.split(" ");
        for (var i = 0; i < words.length; ++i) {
          if (isNaN(parseInt(words[i])))
          continue;
          var MM_PluginVersion = words[i]; 
        }
        var MM_FlashCanPlay = MM_PluginVersion >= MM_contentVersion;
      } else if (navigator.userAgent && navigator.userAgent.indexOf("MSIE")>=0 && (navigator.appVersion.indexOf("Win") != -1)) {
        document.write('<SCR' + 'IPT LANGUAGE=VBScript\> \n'); //FS hide this from IE4.5 Mac by splitting the tag
        document.write('on error resume next \n');
        document.write('MM_FlashCanPlay = ( IsObject(CreateObject("ShockwaveFlash.ShockwaveFlash." & MM_contentVersion)))\n');
        document.write('</SCR' + 'IPT\> \n');
      }
      if ( MM_FlashCanPlay ) {
        AC_FL_RunContent('codebase','http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8.0.22.0','width','220','height','200','src','images/banners/credivip.swf','quality','high','pluginspage','http://www.macromedia.com/go/getflashplayer','movie','images/banners/credivip.swf');      } else {
        document.write('');
      }
    //-->
    </script>
    <noscript><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8.0.22.0" width="220" height="200"> <param name="movie" value="/images/banners/credivip.swf"/> <param name="quality" value="high" /><embed src="/images/banners/credivip.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="220" height="200"></embed></object></noscript>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				    <script language="JavaScript" type="text/javascript">
      <!-- 
      var MM_contentVersion = 6;
      var plugin = (navigator.mimeTypes && navigator.mimeTypes["application/x-shockwave-flash"]) ? navigator.mimeTypes["application/x-shockwave-flash"].enabledPlugin : 0;
      if ( plugin ) {
        var words = navigator.plugins["Shockwave Flash"].description.split(" ");
        for (var i = 0; i < words.length; ++i) {
          if (isNaN(parseInt(words[i])))
          continue;
          var MM_PluginVersion = words[i]; 
        }
        var MM_FlashCanPlay = MM_PluginVersion >= MM_contentVersion;
      } else if (navigator.userAgent && navigator.userAgent.indexOf("MSIE")>=0 && (navigator.appVersion.indexOf("Win") != -1)) {
        document.write('<SCR' + 'IPT LANGUAGE=VBScript\> \n'); //FS hide this from IE4.5 Mac by splitting the tag
        document.write('on error resume next \n');
        document.write('MM_FlashCanPlay = ( IsObject(CreateObject("ShockwaveFlash.ShockwaveFlash." & MM_contentVersion)))\n');
        document.write('</SCR' + 'IPT\> \n');
      }
      if ( MM_FlashCanPlay ) {
        AC_FL_RunContent('codebase','http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8.0.22.0','width','220','height','150','src','images/flash/radionorte.swf','quality','high','pluginspage','http://www.macromedia.com/go/getflashplayer','movie','images/flash/radionorte.swf');      } else {
        document.write('');
      }
    //-->
    </script>
    <noscript><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8.0.22.0" width="220" height="150"> <param name="movie" value="/images/flash/radionorte.swf"/> <param name="quality" value="high" /><embed src="/images/flash/radionorte.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="220" height="150"></embed></object></noscript>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<p style="text-align: center;"><a href="http://www.dolarsi.com" target="_blank"><img src="http://www.dolarsi.com/cotizador/cotizador_blanco_full.asp" border="0" /> </a></p>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<div class="bannergroup">

<div class="banneritem"><img src="http://www.diarioprimerahora.com/images/banners/JH MUEBLES.jpg" alt="Banner" /><div class="clr"></div>
	</div>

</div>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				    <script language="JavaScript" type="text/javascript">
      <!-- 
      var MM_contentVersion = 6;
      var plugin = (navigator.mimeTypes && navigator.mimeTypes["application/x-shockwave-flash"]) ? navigator.mimeTypes["application/x-shockwave-flash"].enabledPlugin : 0;
      if ( plugin ) {
        var words = navigator.plugins["Shockwave Flash"].description.split(" ");
        for (var i = 0; i < words.length; ++i) {
          if (isNaN(parseInt(words[i])))
          continue;
          var MM_PluginVersion = words[i]; 
        }
        var MM_FlashCanPlay = MM_PluginVersion >= MM_contentVersion;
      } else if (navigator.userAgent && navigator.userAgent.indexOf("MSIE")>=0 && (navigator.appVersion.indexOf("Win") != -1)) {
        document.write('<SCR' + 'IPT LANGUAGE=VBScript\> \n'); //FS hide this from IE4.5 Mac by splitting the tag
        document.write('on error resume next \n');
        document.write('MM_FlashCanPlay = ( IsObject(CreateObject("ShockwaveFlash.ShockwaveFlash." & MM_contentVersion)))\n');
        document.write('</SCR' + 'IPT\> \n');
      }
      if ( MM_FlashCanPlay ) {
        AC_FL_RunContent('codebase','http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8.0.22.0','width','220','height','200','src','images/banners/lachacra.swf','quality','high','pluginspage','http://www.macromedia.com/go/getflashplayer','movie','images/banners/lachacra.swf');      } else {
        document.write('');
      }
    //-->
    </script>
    <noscript><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8.0.22.0" width="220" height="200"> <param name="movie" value="/images/banners/lachacra.swf"/> <param name="quality" value="high" /><embed src="/images/banners/lachacra.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="220" height="200"></embed></object></noscript>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<div class="bannergroup">


</div>			</div>
		</div>
	</div>
	
                							</div>
            						    </div>
            						     
            						    <!--End col3-->
        							</div>
    							</div>
							</div>
						</div>
						<!--End Main Content Block-->
					</div>
					<!--Begin Bottom Main Modules-->
										<!--End Bottom Main Modules-->
					<!--Begin Bottom Bar-->
										<div id="botbar">
																								<div class="top-button-spacer"></div>
												<div id="top-button"><a href="#" id="top-scroll" class="top-button-desc">Arriba</a></div>
											</div>
										<!--End Bottom Bar-->
					<!--Begin Bottom Section-->
										<div id="bottom">
																		<div class="copyright-block">
							<div id="copyright">
								&copy; Copyright 2009, All Rights Reserved							</div>
							<a href="http://www.sauceit.com.ar/" title="SauceIT - 2009 Design" id="rocket"></a>
						</div>
											</div>
										<!--End Bottom Section-->
				</div>
			</div></div></div>
		</div>
		<div class="footer-bottom"></div>
					</body>
</html>