<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" >
<!-- CHARSET       <meta http-equiv="Content-Type" content="text/html; charset=ISO-8859-1" />    -->

	<head>
<link rel="stylesheet" href="/templates/system/css/css-068042e5faad58e5ca9b950e5e62bcdf.php" type="text/css" />

<link rel="stylesheet" href="/templates/rt_solarsentinel_j15/css/css-a6ae585bceb2b20f35a14c242d1a2b5e.php" type="text/css" />

<script type="text/javascript" src="/cache/js-22ce83d4824f2b8598557a9bca3985bb.php"></script>


		  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="noticias, Goya, goya, Diario Primera Hora, diario primera hora, primera hora digital, Primera Hora Digital, surubi, pesca, turismo aventura" />
  <meta name="title" content="Comisión de Legislación del HCD analizó Licencia por Violencia de Género y la Igualdad de Oportunidades Laborales a Travestis y Transexuales" />
  <meta name="author" content="Florencia Chamorro" />
  <meta name="description" content="Diario Primera Hora - Portal de Noticias - Goya - Corrientes - Argentina" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Comisión de Legislación del HCD analizó Licencia por Violencia de Género y la Igualdad de Oportunidades Laborales a Travestis y Transexuales</title>
  <link href="/templates/rt_solarsentinel_j15/favicon.ico" rel="shortcut icon" type="image/x-icon" />
                    <style type="text/css">
    <!--

	div.wrapper { margin: 0 auto; width: 979px;padding:0;}
	#inset-block-left { width:0px;padding:0;}
	#inset-block-right { width:0px;padding:0;}
	#maincontent-block { margin-right:0px;margin-left:0px;}
	a, .contentheading, .side-mod h3 span, .grey .side-mod a, .componentheading span, .roktabs-links li.active {color: #9e0909;}
    -->
  </style>
                          <script type="text/javascript">
window.addEvent('domready', function() {
		var modules = ['side-mod','module','moduletable','component-header'];
		var header = ['h3','h1'];
		RokBuildSpans(modules, header);
	});window.addEvent('domready', function() {
    	new Rokmoomenu($E('ul.menutop '), {
    		bgiframe: false,
    		delay: 500,
    		verhor: true,
    		animate: {
    			props: ['height'],
    			opts: {
    				duration: 500,
    				fps: 100,
    				transition: Fx.Transitions.Quad.easeOut
    			}
    		},
    		bg: {
    			enabled: true,
    			overEffect: {
    				duration: 500,
    				transition: Fx.Transitions.Sine.easeOut
    			},
    			outEffect: {
    				duration: 600,
    				transition: Fx.Transitions.Sine.easeOut
    			}
    		},
    		submenus: {
    			enabled: true,
    			opacity: 0.9,
    			overEffect: {
    				duration: 50,
    				transition: Fx.Transitions.Expo.easeOut
    			},
    			outEffect: {
    				duration: 600,
    				transition: Fx.Transitions.Sine.easeIn
    			},
    			offsets: {
    				top: 3,
    				right: 1,
    				bottom: 0,
    				left: 1
    			}
    		}
    	});
    });
  </script>
  <script language="JavaScript" type="text/javascript" src="/modules/mod_flashmod/mod_flashmod.js"></script>

			</head>
	<body id="ff-solarsentinel" class="f-default custom bg-blue iehandle">
		<div id="page-bg">
			<div class="wrapper"><div id="body-left" class="png"><div id="body-right" class="png">
				<!--Begin Top Bar-->
								<div id="top-bar">
					<div class="topbar-strip">
												<div class="date-block">
<!-- ACA COLOQUE LA FECHA -->
							<span class="date1">Sábado, 08 de Julio de 2017, Hora: 1:08</span>
						</div>
																								<div id="accessibility">
							<div id="buttons">
								<a href="/?option=com_content&amp;view=article&amp;id=42657:comision-de-legislacion-del-hcd-analizo-licencia-por-violencia-de-genero-y-la-igualdad-de-oportunidades-laborales-a-travestis-y-transexuales&amp;catid=2:locales&amp;Itemid=3&amp;fontstyle=f-larger" title="Increase Font Size" class="large"><span class="button png">&nbsp;</span></a>
								<a href="/?option=com_content&amp;view=article&amp;id=42657:comision-de-legislacion-del-hcd-analizo-licencia-por-violencia-de-genero-y-la-igualdad-de-oportunidades-laborales-a-travestis-y-transexuales&amp;catid=2:locales&amp;Itemid=3&amp;fontstyle=f-smaller" title="Decrease Font Size" class="small"><span class="button png">&nbsp;</span></a>
							</div>
							<div class="textsizer-desc">TEXTO</div>
						</div>
																	</div>
															<div class="topbar-right-mod">
								<div class="moduletable">
					<p style="TEXT-ALIGN: right" mce_style="text-align: right; "><a href="http://www.diarioprimerahora.com/images/tapa.log.pdf" target="_blank" mce_href="/images/tapa.log.pdf"><img style="BORDER-BOTTOM: #000 3px solid; BORDER-LEFT: #000 3px solid; BORDER-TOP: #000 3px solid; BORDER-RIGHT: #000 3px solid" title="Tapa Diario" alt="Tapa Diario" src="http://www.diarioprimerahora.com/images/tapa.log.jpg" width="102" height="145" mce_src="/images/tapa.log.jpg" mce_style="border: #000 solid 3px;"></a><br mce_bogus="1"></p>		</div>
	
					</div>
									</div>
								<!--End Top Bar-->
				<!--Begin Header-->
								<div id="header-bar">
										<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="959" height="150">
                        <param name="movie" value="/templates/rt_solarsentinel_j15/images/header/grey/logo.swf" />
                        <param name="quality" value="high" />
                        <embed src="/templates/rt_solarsentinel_j15/images/header/grey/logo.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="959" height="150"></embed>
                      </object>
					<a href="/" id="logo">
											</a>
														</div>
												<div id="horiz-menu" class="moomenu">
									<ul class="menutop" >
			<li class="item1 " >
			<a class="topdaddy link" href="http://www.diarioprimerahora.com/"  >
						<span>Inicio</span>
		</a>	
			
</li>	
			<li class="item2 " >
			<a class="topdaddy link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=1&amp;Itemid=2"  >
						<span>Política</span>
		</a>	
			
</li>	
			<li class="item3 active " id="current">
			<a class="topdaddy link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=2&amp;Itemid=3"  >
						<span>Locales</span>
		</a>	
			
</li>	
			<li class="item4 " >
			<a class="topdaddy link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=3&amp;Itemid=4"  >
						<span>Provinciales</span>
		</a>	
			
</li>	
			<li class="item5 " >
			<a class="topdaddy link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=4&amp;Itemid=5"  >
						<span>Nacionales</span>
		</a>	
			
</li>	
			<li class="item6 " >
			<a class="topdaddy link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=5&amp;Itemid=6"  >
						<span>Deportes</span>
		</a>	
			
</li>	
			<li class="item7 " >
			<a class="topdaddy link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=6&amp;Itemid=7"  >
						<span>Economí­a</span>
		</a>	
			
</li>	
			<li class="item8 " >
			<a class="topdaddy link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=7&amp;Itemid=8"  >
						<span>Policiales</span>
		</a>	
			
</li>	
			<li class="item9 " >
			<a class="topdaddy link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=8&amp;Itemid=9"  >
						<span>Sociales</span>
		</a>	
			
</li>	
	</ul>
								<div class="clr"></div>
				</div>
								<!--End Header-->
				<!--Begin Showcase Modules-->
								<!--End Showcase Modules-->
				<div id="main-body">
					<div id="main-body-surround">
						<!--Begin Main Content Block-->
						<div id="main-content" class="x-c-s">
						    <div class="colmask leftmenu">
						        <div class="colmid">
    					    	    <div class="colright">
        						        <!--Begin col1wrap -->    
            						    <div class="col1wrap">
            						        <div class="col1pad">
            						            <div class="col1">
                    						        <div id="maincol2">
                    									<div class="maincol2-padding">
																														                    									                    									                    									<div id="breadcrumbs">
															<a href="/" id="breadcrumbs-home"></a>
                    										<span class="breadcrumbs pathway">
<a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=2&amp;Itemid=3" class="pathway">Locales</a> <img src="/templates/rt_solarsentinel_j15/images/arrow.png" alt=""  /> <span class="no-link">Comisión de Legislación del HCD analizó Licencia por Violencia de Género y la Igualdad de Oportunidades Laborales a Travestis y Transexuales</span></span>

                    									</div>
                    									                    									<div class="bodycontent">
                    										                    										                    										<div id="maincontent-block">
                												
                												                												<div class="">
	<div id="page" class="full-article">
		
				<div class="article-rel-wrapper">
						<h2 class="contentheading">
				Comisión de Legislación del HCD analizó Licencia por Violencia de Género y la Igualdad de Oportunidades Laborales a Travestis y Transexuales			</h2>
				 	</div>

				<div class="article-info-surround">
			<div class="article-info-surround2">
				<p class="buttonheading">
										<a href="/index.php?view=article&amp;catid=2%3Alocales&amp;id=42657%3Acomision-de-legislacion-del-hcd-analizo-licencia-por-violencia-de-genero-y-la-igualdad-de-oportunidades-laborales-a-travestis-y-transexuales&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content&amp;Itemid=3" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/rt_solarsentinel_j15/images/printButton.png" alt="Imprimir"  /></a><a href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=0057b0d694b92a33e8e36a8ab977d8fdd70c8a73" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/rt_solarsentinel_j15/images/emailButton.png" alt="E-mail"  /></a>				</p>
				<p class="articleinfo">
					
					
										<span class="createdate">
						Viernes, 07 de Julio de 2017 01:15					</span>
									</p>
			</div>
		</div>
		
		
		
		
		
		
		<p style="text-align: justify;">Ayer los integrantes de la Comisión de Legislación del HCD, se abocaron primero con la presencia de funcionarios y representantes gremiales al estudio del proyecto Ordenanza sobre Licencia Especial por Violencia de Género. En segundo término recibieron al Director del Programa Positivo para consensuar el Proyecto de Ordenanza sobre Igualdad de Oportunidades laborales para travestis y transexuales, que finalmente obtuvo despacho aprobándose.<br /></p><p style="text-align: justify;">En primer lugar y en el Salón de Comisiones “Mabel Barrile”, con el asesoramiento del Secretario de Comisiones Sergio Izquierdo, los concejales Stella Maris Ginocchi, Pablo Monzón, Ludmila Baldi Escobar y Raquel Guerreño, recibieron a la Directora de la Mujer Margarita Arriola, la Jefa de Personal Lucía López, a Guillermo Escobar de SOyEMGO, y a Mónica Norma Roncato de ATE, con quienes analizaron el Expediente Nº 2.595: Proyecto de Ordenanza sobre Licencia Especial por Violencia de Género.<br />Explicó la concejal Maris Ginocchi, que ante la violencia de género (sea mujer o varón), se propone incorporar esta figura al estatuto del empleado municipal. La misma sería por 6 meses, prorrogables por 6 meses más y la misma puede ser contínua o discontinua, dando garantías así al empleado de que no se les descontará de las licencias por enfermedad y otras cuestiones ya establecidas.<br />Aclaró que para solicitarla, se deberá presentar el certificado médico correspondiente en caso de ser hospitalizada, y se tratará de obtener constancia de la denuncia hecha ante la justicia y/ o la policía, para que se fehaciente el caso ante los organismos municipales.<br />Destacó el visto positivo que manifestaron las distintas dependencias municipales, los gremios ATE y SOyEMGO, y los concejales para seguir avanzando y se pueda incorporar al estatuto del empleado municipal.<b><br /><br />IGUALDAD DE OPORTUNIDADES LABORALES</b><br />En la segunda parte de la reunión de trabajo de la Comisión de Legislación, estuvieron presentes los concejales Ludmila Baldi Escobar, Pablo Monzón, Pablo Ibáñez, Raquel Guerreño, Luis Ramírez y Fernando Vallejos, quienes recibieron al Director del Programa Positivo Hernán Scheller.<br />Con este avanzaron en el análisis del Expediente Nº 2.604: Proyecto de Ordenanza sobre Igualdad de Oportunidades laborales para travestis y transexuales, al que sobre el final acordaron darle Despacho Aprobando con la introducción de algunas modificaciones que surgieron de estudio del proyecto original tomando en cuenta la experiencia recorrida por el Programa Positivo y la de otras ciudades.</p><p></p>
			</div>
</div>
                												                    										</div>
                    										</div>
                    										<div class="clr"></div>
																														<div id="rokmicronews">
																	<div class="rokmicronews-surround">
	<div class="">
		<div class="moduletable">
			
<form action="index.php"  method="post" class="search">
	<label for="mod_search_searchword">
		Buscar	</label>
	<input name="searchword" id="mod_search_searchword" maxlength="20" class="inputbox" type="text" size="30" value="Escriba aquí"  onblur="if(this.value=='') this.value='Escriba aquí';" onfocus="if(this.value=='Escriba aquí') this.value='';" /><input type="submit" value="Ir" class="button"/>	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="task"   value="search" />
</form>
		</div>
	</div>
	</div>
	
															</div>
															                        									                    									</div>
                    								</div>    
                    							</div>
            						        </div>
            						    </div>
            						    <!--End col1wrap -->
           						        <!--Begin col2 -->
           						         
            						    <!---End col2 -->
            						    <!--Begin col3 -->
            						                						    <div class="col3">
                							<div id="rightcol">
           										            										<div class="">
		<div class="side-mod">
						<div class="module">
				<div id="widget_argentina_video_200"><script type="text/javascript" src="http://argentina-widget.medios.gov.ar/widget_video_200.js#1WLF9XH9Q5"></script></div>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module-header"><div class="module-header2"><h3 class="module-title">FM NORTE 104.1</h3></div></div>
						<div class="module">
				<p><iframe src="http://www.ustream.tv/embed/19826931?wmode=direct" mce_src="http://www.ustream.tv/embed/19826931?wmode=direct" style="border: 0 none transparent;" mce_style="border: 0 none transparent;" width="220" height="202" frameborder="no"></iframe><br><br></p>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				    <script language="JavaScript" type="text/javascript">
      <!-- 
      var MM_contentVersion = 6;
      var plugin = (navigator.mimeTypes && navigator.mimeTypes["application/x-shockwave-flash"]) ? navigator.mimeTypes["application/x-shockwave-flash"].enabledPlugin : 0;
      if ( plugin ) {
        var words = navigator.plugins["Shockwave Flash"].description.split(" ");
        for (var i = 0; i < words.length; ++i) {
          if (isNaN(parseInt(words[i])))
          continue;
          var MM_PluginVersion = words[i]; 
        }
        var MM_FlashCanPlay = MM_PluginVersion >= MM_contentVersion;
      } else if (navigator.userAgent && navigator.userAgent.indexOf("MSIE")>=0 && (navigator.appVersion.indexOf("Win") != -1)) {
        document.write('<SCR' + 'IPT LANGUAGE=VBScript\> \n'); //FS hide this from IE4.5 Mac by splitting the tag
        document.write('on error resume next \n');
        document.write('MM_FlashCanPlay = ( IsObject(CreateObject("ShockwaveFlash.ShockwaveFlash." & MM_contentVersion)))\n');
        document.write('</SCR' + 'IPT\> \n');
      }
      if ( MM_FlashCanPlay ) {
        AC_FL_RunContent('codebase','http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8.0.22.0','width','220','height','150','src','images/flash/noticieros.swf','quality','high','pluginspage','http://www.macromedia.com/go/getflashplayer','movie','images/flash/noticieros.swf');      } else {
        document.write('');
      }
    //-->
    </script>
    <noscript><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8.0.22.0" width="220" height="150"> <param name="movie" value="/images/flash/noticieros.swf"/> <param name="quality" value="high" /><embed src="/images/flash/noticieros.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="220" height="150"></embed></object></noscript>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				    <script language="JavaScript" type="text/javascript">
      <!-- 
      var MM_contentVersion = 6;
      var plugin = (navigator.mimeTypes && navigator.mimeTypes["application/x-shockwave-flash"]) ? navigator.mimeTypes["application/x-shockwave-flash"].enabledPlugin : 0;
      if ( plugin ) {
        var words = navigator.plugins["Shockwave Flash"].description.split(" ");
        for (var i = 0; i < words.length; ++i) {
          if (isNaN(parseInt(words[i])))
          continue;
          var MM_PluginVersion = words[i]; 
        }
        var MM_FlashCanPlay = MM_PluginVersion >= MM_contentVersion;
      } else if (navigator.userAgent && navigator.userAgent.indexOf("MSIE")>=0 && (navigator.appVersion.indexOf("Win") != -1)) {
        document.write('<SCR' + 'IPT LANGUAGE=VBScript\> \n'); //FS hide this from IE4.5 Mac by splitting the tag
        document.write('on error resume next \n');
        document.write('MM_FlashCanPlay = ( IsObject(CreateObject("ShockwaveFlash.ShockwaveFlash." & MM_contentVersion)))\n');
        document.write('</SCR' + 'IPT\> \n');
      }
      if ( MM_FlashCanPlay ) {
        AC_FL_RunContent('codebase','http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8.0.22.0','width','200','height','187','src','images/flash/goya.swf','quality','high','pluginspage','http://www.macromedia.com/go/getflashplayer','movie','images/flash/goya.swf');      } else {
        document.write('');
      }
    //-->
    </script>
    <noscript><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8.0.22.0" width="200" height="187"> <param name="movie" value="/images/flash/goya.swf"/> <param name="quality" value="high" /><embed src="/images/flash/goya.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="200" height="187"></embed></object></noscript>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				    <script language="JavaScript" type="text/javascript">
      <!-- 
      var MM_contentVersion = 6;
      var plugin = (navigator.mimeTypes && navigator.mimeTypes["application/x-shockwave-flash"]) ? navigator.mimeTypes["application/x-shockwave-flash"].enabledPlugin : 0;
      if ( plugin ) {
        var words = navigator.plugins["Shockwave Flash"].description.split(" ");
        for (var i = 0; i < words.length; ++i) {
          if (isNaN(parseInt(words[i])))
          continue;
          var MM_PluginVersion = words[i]; 
        }
        var MM_FlashCanPlay = MM_PluginVersion >= MM_contentVersion;
      } else if (navigator.userAgent && navigator.userAgent.indexOf("MSIE")>=0 && (navigator.appVersion.indexOf("Win") != -1)) {
        document.write('<SCR' + 'IPT LANGUAGE=VBScript\> \n'); //FS hide this from IE4.5 Mac by splitting the tag
        document.write('on error resume next \n');
        document.write('MM_FlashCanPlay = ( IsObject(CreateObject("ShockwaveFlash.ShockwaveFlash." & MM_contentVersion)))\n');
        document.write('</SCR' + 'IPT\> \n');
      }
      if ( MM_FlashCanPlay ) {
        AC_FL_RunContent('codebase','http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8.0.22.0','width','220','height','150','src','images/flash/institucionalgoyavisionweb.swf','quality','high','pluginspage','http://www.macromedia.com/go/getflashplayer','movie','images/flash/institucionalgoyavisionweb.swf');      } else {
        document.write('');
      }
    //-->
    </script>
    <noscript><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8.0.22.0" width="220" height="150"> <param name="movie" value="/images/flash/institucionalgoyavisionweb.swf"/> <param name="quality" value="high" /><embed src="/images/flash/institucionalgoyavisionweb.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="220" height="150"></embed></object></noscript>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<p><a href="http://www.loteriacorrentina.gov.ar/new_website/extracto_quiniela.php" mce_href="http://www.loteriacorrentina.gov.ar/new_website/extracto_quiniela.php" target="_blank"> <img src="/images/banners/loteria.gif" mce_src="/images/banners/loteria.gif" align="middle" border="0" hspace="40"></a><br mce_bogus="1"></p>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				    <script language="JavaScript" type="text/javascript">
      <!-- 
      var MM_contentVersion = 6;
      var plugin = (navigator.mimeTypes && navigator.mimeTypes["application/x-shockwave-flash"]) ? navigator.mimeTypes["application/x-shockwave-flash"].enabledPlugin : 0;
      if ( plugin ) {
        var words = navigator.plugins["Shockwave Flash"].description.split(" ");
        for (var i = 0; i < words.length; ++i) {
          if (isNaN(parseInt(words[i])))
          continue;
          var MM_PluginVersion = words[i]; 
        }
        var MM_FlashCanPlay = MM_PluginVersion >= MM_contentVersion;
      } else if (navigator.userAgent && navigator.userAgent.indexOf("MSIE")>=0 && (navigator.appVersion.indexOf("Win") != -1)) {
        document.write('<SCR' + 'IPT LANGUAGE=VBScript\> \n'); //FS hide this from IE4.5 Mac by splitting the tag
        document.write('on error resume next \n');
        document.write('MM_FlashCanPlay = ( IsObject(CreateObject("ShockwaveFlash.ShockwaveFlash." & MM_contentVersion)))\n');
        document.write('</SCR' + 'IPT\> \n');
      }
      if ( MM_FlashCanPlay ) {
        AC_FL_RunContent('codebase','http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8.0.22.0','width','220','height','200','src','images/banners/creditosdelplata.swf','quality','high','pluginspage','http://www.macromedia.com/go/getflashplayer','movie','images/banners/creditosdelplata.swf');      } else {
        document.write('');
      }
    //-->
    </script>
    <noscript><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8.0.22.0" width="220" height="200"> <param name="movie" value="/images/banners/creditosdelplata.swf"/> <param name="quality" value="high" /><embed src="/images/banners/creditosdelplata.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="220" height="200"></embed></object></noscript>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				    <script language="JavaScript" type="text/javascript">
      <!-- 
      var MM_contentVersion = 6;
      var plugin = (navigator.mimeTypes && navigator.mimeTypes["application/x-shockwave-flash"]) ? navigator.mimeTypes["application/x-shockwave-flash"].enabledPlugin : 0;
      if ( plugin ) {
        var words = navigator.plugins["Shockwave Flash"].description.split(" ");
        for (var i = 0; i < words.length; ++i) {
          if (isNaN(parseInt(words[i])))
          continue;
          var MM_PluginVersion = words[i]; 
        }
        var MM_FlashCanPlay = MM_PluginVersion >= MM_contentVersion;
      } else if (navigator.userAgent && navigator.userAgent.indexOf("MSIE")>=0 && (navigator.appVersion.indexOf("Win") != -1)) {
        document.write('<SCR' + 'IPT LANGUAGE=VBScript\> \n'); //FS hide this from IE4.5 Mac by splitting the tag
        document.write('on error resume next \n');
        document.write('MM_FlashCanPlay = ( IsObject(CreateObject("ShockwaveFlash.ShockwaveFlash." & MM_contentVersion)))\n');
        document.write('</SCR' + 'IPT\> \n');
      }
      if ( MM_FlashCanPlay ) {
        AC_FL_RunContent('codebase','http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8.0.22.0','width','220','height','150','src','images/flash/radionorte.swf','quality','high','pluginspage','http://www.macromedia.com/go/getflashplayer','movie','images/flash/radionorte.swf');      } else {
        document.write('');
      }
    //-->
    </script>
    <noscript><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8.0.22.0" width="220" height="150"> <param name="movie" value="/images/flash/radionorte.swf"/> <param name="quality" value="high" /><embed src="/images/flash/radionorte.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="220" height="150"></embed></object></noscript>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<p style="text-align: center;"><a href="http://www.dolarsi.com" target="_blank"><img src="http://www.dolarsi.com/cotizador/cotizador_blanco_full.asp" border="0" /> </a></p>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				<div class="bannergroup">

<div class="banneritem"><img src="http://www.diarioprimerahora.com/images/banners/JH MUEBLES.jpg" alt="Banner" /><div class="clr"></div>
	</div>

</div>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				    <script language="JavaScript" type="text/javascript">
      <!-- 
      var MM_contentVersion = 6;
      var plugin = (navigator.mimeTypes && navigator.mimeTypes["application/x-shockwave-flash"]) ? navigator.mimeTypes["application/x-shockwave-flash"].enabledPlugin : 0;
      if ( plugin ) {
        var words = navigator.plugins["Shockwave Flash"].description.split(" ");
        for (var i = 0; i < words.length; ++i) {
          if (isNaN(parseInt(words[i])))
          continue;
          var MM_PluginVersion = words[i]; 
        }
        var MM_FlashCanPlay = MM_PluginVersion >= MM_contentVersion;
      } else if (navigator.userAgent && navigator.userAgent.indexOf("MSIE")>=0 && (navigator.appVersion.indexOf("Win") != -1)) {
        document.write('<SCR' + 'IPT LANGUAGE=VBScript\> \n'); //FS hide this from IE4.5 Mac by splitting the tag
        document.write('on error resume next \n');
        document.write('MM_FlashCanPlay = ( IsObject(CreateObject("ShockwaveFlash.ShockwaveFlash." & MM_contentVersion)))\n');
        document.write('</SCR' + 'IPT\> \n');
      }
      if ( MM_FlashCanPlay ) {
        AC_FL_RunContent('codebase','http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8.0.22.0','width','220','height','200','src','images/banners/credivip.swf','quality','high','pluginspage','http://www.macromedia.com/go/getflashplayer','movie','images/banners/credivip.swf');      } else {
        document.write('');
      }
    //-->
    </script>
    <noscript><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8.0.22.0" width="220" height="200"> <param name="movie" value="/images/banners/credivip.swf"/> <param name="quality" value="high" /><embed src="/images/banners/credivip.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="220" height="200"></embed></object></noscript>			</div>
		</div>
	</div>
		<div class="">
		<div class="side-mod">
						<div class="module">
				    <script language="JavaScript" type="text/javascript">
      <!-- 
      var MM_contentVersion = 6;
      var plugin = (navigator.mimeTypes && navigator.mimeTypes["application/x-shockwave-flash"]) ? navigator.mimeTypes["application/x-shockwave-flash"].enabledPlugin : 0;
      if ( plugin ) {
        var words = navigator.plugins["Shockwave Flash"].description.split(" ");
        for (var i = 0; i < words.length; ++i) {
          if (isNaN(parseInt(words[i])))
          continue;
          var MM_PluginVersion = words[i]; 
        }
        var MM_FlashCanPlay = MM_PluginVersion >= MM_contentVersion;
      } else if (navigator.userAgent && navigator.userAgent.indexOf("MSIE")>=0 && (navigator.appVersion.indexOf("Win") != -1)) {
        document.write('<SCR' + 'IPT LANGUAGE=VBScript\> \n'); //FS hide this from IE4.5 Mac by splitting the tag
        document.write('on error resume next \n');
        document.write('MM_FlashCanPlay = ( IsObject(CreateObject("ShockwaveFlash.ShockwaveFlash." & MM_contentVersion)))\n');
        document.write('</SCR' + 'IPT\> \n');
      }
      if ( MM_FlashCanPlay ) {
        AC_FL_RunContent('codebase','http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8.0.22.0','width','220','height','200','src','images/banners/lachacra.swf','quality','high','pluginspage','http://www.macromedia.com/go/getflashplayer','movie','images/banners/lachacra.swf');      } else {
        document.write('');
      }
    //-->
    </script>
    <noscript><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8.0.22.0" width="220" height="200"> <param name="movie" value="/images/banners/lachacra.swf"/> <param name="quality" value="high" /><embed src="/images/banners/lachacra.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="220" height="200"></embed></object></noscript>			</div>
		</div>
	</div>
	
                							</div>
            						    </div>
            						     
            						    <!--End col3-->
        							</div>
    							</div>
							</div>
						</div>
						<!--End Main Content Block-->
					</div>
					<!--Begin Bottom Main Modules-->
										<!--End Bottom Main Modules-->
					<!--Begin Bottom Bar-->
										<div id="botbar">
																								<div class="top-button-spacer"></div>
												<div id="top-button"><a href="#" id="top-scroll" class="top-button-desc">Arriba</a></div>
											</div>
										<!--End Bottom Bar-->
					<!--Begin Bottom Section-->
										<div id="bottom">
																		<div class="copyright-block">
							<div id="copyright">
								&copy; Copyright 2009, All Rights Reserved							</div>
							<a href="http://www.sauceit.com.ar/" title="SauceIT - 2009 Design" id="rocket"></a>
						</div>
											</div>
										<!--End Bottom Section-->
				</div>
			</div></div></div>
		</div>
		<div class="footer-bottom"></div>
					</body>
</html>